This is searchable archive of our old support forums, which operated from 2012 - 2016. To find out how to get support for your current theme, please visit our support page.

daniko

Forum Replies Created

Viewing 6 replies - 1 through 6 (of 6 total)
  • Author
    Replies
  • in reply to: How to add a favorite icon (favicon)? #25579
    daniko
    Member

    Thank you. It works fine.

    in reply to: Custom Slider with random start picture #25578
    daniko
    Member

    Ok. Thank you for your answer

    in reply to: I canĀ“t find the settings for the BG texture #25365
    daniko
    Member

    Hello Jason,
    It works.
    Thank you for your help.

    Daniko

    in reply to: Missing Options im LayoutBuilder #25170
    daniko
    Member

    Hello Jason,

    I must apologize. This was my mistake.

    I have accidentally installed the old version from the archive folder from the actual download. Therefore I thought it was the newest version.
    Now I have installed the actual version and it works fine.

    Thank you for your help and for the tutorial links.

    kind regards
    Daniko

    in reply to: Missing Options im LayoutBuilder #25138
    daniko
    Member

    Know I also testet the english version of wordpress with complete new installation on a local host.

    But unfortunately ther is the same situatution.

    kind regards
    Daniko

    in reply to: Missing Options im LayoutBuilder #25136
    daniko
    Member

    Hi Jason,
    Thank you for your answer.
    I am using the newest version of WordPress (4.4.2). I have installed the Barely Corporate Responsive Theme (4.0.3) and the layout Builder (2.0.9.5 from WP repository) last Saturday.
    My WordPress Dashboard shows, that all is up to date.

    I clearing the browser cache, but without any results. I use the Firefox (44.0.2) browser.
    But the same situation appears with Internet Explorer and Google Chrome (actual versions)

    I have already reinstalled the plugin. But no Change.

    Daniko

    The Pictures are from my backend.




    the Screenshots from your webside look different.

    • This reply was modified 5 years, 4 months ago by daniko.
Viewing 6 replies - 1 through 6 (of 6 total)