This is searchable archive of our old support forums, which operated from 2012 - 2016. To find out how to get support for your current theme, please visit our support page.

arokyne

Forum Replies Created

Viewing 1 replies (of 1 total)
  • Author
    Replies
  • in reply to: Relationship between version+theme framework #20931
    arokyne
    Participant

    Hi, I definitely broke some functionality on my site by doing this. Now my previous shortcodes don’t seem to work.

    Anyway, can’t we simply download the most recent Alyeska theme (alyeska-3.1.6) to replace our alyeska 2.1? Will that work?

    Sorry, sort of new to this and trying to figure it all out.

    BTW, I’m currently
    – Alyeska Child Theme with Theme Blvd Framework 2.0.5
    – Alyeska Theme 2.0.1

Viewing 1 replies (of 1 total)