This is searchable archive of our old support forums, which operated from 2012 - 2016. To find out how to get support for your current theme, please visit our support page.

efpeterson

Forum Replies Created

Viewing 6 replies - 1 through 6 (of 6 total)
  • Author
    Replies
  • in reply to: Making Top Ad Level With Logo #8678
    efpeterson
    Member

    I think I can work around it if I upload the logo and the other image as a header. Is there any way to change the URL where the logo points? Checked in the header.php and functions.php files and can’t seem to find anything.

    in reply to: Making Top Ad Level With Logo #8654
    efpeterson
    Member

    Hi there,

    Thanks for the help. I probably should have already noted that I did that and the CSS was the problem. I could position the div where I wanted it and the image using padding and margins, but because the logo is responsive, the link that I wanted attached to the image was above the logo div. Any thoughts?

    in reply to: Slider Stopped Working? #6977
    efpeterson
    Member

    Submitted the private info. Thanks so much for the help. It just stopped working this morning.

    in reply to: Slider Stopped Working? #6972
    efpeterson
    Member

    Nada. Just adding some plugins here and there. There haven’t been any modifications to the theme template. The slider is set to fade in and out.

    in reply to: Slider Stopped Working? #6968
    efpeterson
    Member
    in reply to: Slider Stopped Working? #6958
    efpeterson
    Member

    Hi there,

    I deactivated all of them, viewed in a cleared browser and the problem still persists.

Viewing 6 replies - 1 through 6 (of 6 total)